<!DOCTYPE html>
<html lang="en-US">
    <head>
        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <link rel="pingback" href="http://www.libyadaily.com/xmlrpc.php" />
        <title>รัสเซียและประเทศมหาอำนาจประกาศเป็นผู้ปกครองลิเบีย &#8211; Libya Daily</title>
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Libya Daily &raquo; Feed" href="http://www.libyadaily.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Libya Daily &raquo; Comments Feed" href="http://www.libyadaily.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.libyadaily.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-color-picker-css'  href='http://www.libyadaily.com/wp-admin/css/color-picker.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='nsw-style-css'  href='http://www.libyadaily.com/wp-content/plugins/wp-news-slider-widgets/css/gen_nsw_style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://www.libyadaily.com/wp-content/plugins/pe-easy-slider/css/animate.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='pe-easy-slider-css'  href='http://www.libyadaily.com/wp-content/plugins/pe-easy-slider/css/pe-easy-slider.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.libyadaily.com/wp-content/plugins/social-icon-widget/assets/css/font-awesome.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://www.libyadaily.com/wp-content/plugins/social-icon-widget/assets/css/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='elazi-lite-bootstrap-css'  href='http://www.libyadaily.com/wp-content/themes/elazi-lite/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='elazi-lite-font-awesome-css'  href='http://www.libyadaily.com/wp-content/themes/elazi-lite/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='elazi-lite-superfish-css'  href='http://www.libyadaily.com/wp-content/themes/elazi-lite/css/superfish.css' type='text/css' media='all' />
<link rel='stylesheet' id='elazi-lite-carousel-css'  href='http://www.libyadaily.com/wp-content/themes/elazi-lite/css/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='elazi-lite-theme-css'  href='http://www.libyadaily.com/wp-content/themes/elazi-lite/css/owl.theme.css' type='text/css' media='all' />
<link rel='stylesheet' id='elazi-lite-navgoco-css'  href='http://www.libyadaily.com/wp-content/themes/elazi-lite/css/jquery.navgoco.css' type='text/css' media='all' />
<link rel='stylesheet' id='elazi-lite-bxslider-css'  href='http://www.libyadaily.com/wp-content/themes/elazi-lite/css/jquery.bxslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='elazi-lite-style-css'  href='http://www.libyadaily.com/wp-content/themes/elazi-lite/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='elazi-lite-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C700%2C400italic%2C300%7CLato%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='elazi-lite-responsive-css'  href='http://www.libyadaily.com/wp-content/themes/elazi-lite/css/responsive.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.libyadaily.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.libyadaily.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.libyadaily.com/wp-content/plugins/wp-news-slider-widgets/js/gen_nsw.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.libyadaily.com/wp-content/plugins/pe-easy-slider/js/bootstrap.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.libyadaily.com/wp-content/themes/elazi-lite/js/modernizr.custom.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://www.libyadaily.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.libyadaily.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.libyadaily.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://www.libyadaily.com/%e0%b8%a3%e0%b8%b1%e0%b8%aa%e0%b9%80%e0%b8%8b%e0%b8%b5%e0%b8%a2%e0%b9%81%e0%b8%a5%e0%b8%b0%e0%b8%9b%e0%b8%a3%e0%b8%b0%e0%b9%80%e0%b8%97%e0%b8%a8%e0%b8%a1%e0%b8%ab%e0%b8%b2%e0%b8%ad%e0%b8%b3%e0%b8%99/" />
<link rel='shortlink' href='http://www.libyadaily.com/?p=205' />
<link rel="alternate" type="application/json+oembed" href="http://www.libyadaily.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.libyadaily.com%2F%25e0%25b8%25a3%25e0%25b8%25b1%25e0%25b8%25aa%25e0%25b9%2580%25e0%25b8%258b%25e0%25b8%25b5%25e0%25b8%25a2%25e0%25b9%2581%25e0%25b8%25a5%25e0%25b8%25b0%25e0%25b8%259b%25e0%25b8%25a3%25e0%25b8%25b0%25e0%25b9%2580%25e0%25b8%2597%25e0%25b8%25a8%25e0%25b8%25a1%25e0%25b8%25ab%25e0%25b8%25b2%25e0%25b8%25ad%25e0%25b8%25b3%25e0%25b8%2599%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.libyadaily.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.libyadaily.com%2F%25e0%25b8%25a3%25e0%25b8%25b1%25e0%25b8%25aa%25e0%25b9%2580%25e0%25b8%258b%25e0%25b8%25b5%25e0%25b8%25a2%25e0%25b9%2581%25e0%25b8%25a5%25e0%25b8%25b0%25e0%25b8%259b%25e0%25b8%25a3%25e0%25b8%25b0%25e0%25b9%2580%25e0%25b8%2597%25e0%25b8%25a8%25e0%25b8%25a1%25e0%25b8%25ab%25e0%25b8%25b2%25e0%25b8%25ad%25e0%25b8%25b3%25e0%25b8%2599%2F&#038;format=xml" />
<meta property="og:site_name" content="Libya Daily">
<meta property="og:type" content="article">
<meta property="og:locale" content="en_US">
<meta property="og:url" content="http://www.libyadaily.com/%e0%b8%a3%e0%b8%b1%e0%b8%aa%e0%b9%80%e0%b8%8b%e0%b8%b5%e0%b8%a2%e0%b9%81%e0%b8%a5%e0%b8%b0%e0%b8%9b%e0%b8%a3%e0%b8%b0%e0%b9%80%e0%b8%97%e0%b8%a8%e0%b8%a1%e0%b8%ab%e0%b8%b2%e0%b8%ad%e0%b8%b3%e0%b8%99/">
<meta property="og:title" content="รัสเซียและประเทศมหาอำนาจประกาศเป็นผู้ปกครองลิเบีย">
<meta property="og:description" content="เมื่อวันที่ 2 กุมภาพันธ์ 2560 รัฐมนตรีว่าการกระทรวงต่างประเทศรัสเซียได้ไปเยือนที่แอลจีเรีย เพื่อเจรจาในปัญหาที่ลิเบียประสบอยู่ รัฐมนตรีว่าการกระทรวงต่างประเทศของรัสเซียยังได้กล่าวด้วยว่า เหตุที่มาเจรจาครั้งนี้ลิเบียเป็นหนึ่งปัจจัยสำคัญที่ทำให้มา เขาได้ชี้ถึงการดำเนินการตามยุทธศาสตร์ระหว่างกรุงมอสโกกับแลจีเรียที่มีลิเบียอยู่ติดชายแดน สะท้อนให้เห็นว่ารัสเซียกำลังยื่นมือเข้ามาช่วยในวิกฤตของลิเบียและแอฟริกาในครั้งนี้ด้วย นอกจากนี้รัฐมนตรีว่าการกระทรวงต่างประเทศของรัสเซียยังได้กล่าวชื่นชมในการช่วยเหลือของแอลจีเรีย ที่ช่วยควบคุมสถานการณ์ความไม่สงบที่เกิดขึ้นลิเบียได้อย่างดี รวมไปถึงประเทศอื่นๆ แถบแอฟริกาด้วย แต่อย่างไรก็ตามในขณะเดียวกัน กองกำลังหน่วยรบพิเศษของอังกฤษต่างก็ได้เตรียมตัวเข้าประจำการทางพื้นที่ตอนใต้ของตาบรูค พร้อมทั้งมีการเตรียมความพร้อมที่จะทำการเข้าแทรกแซงทางทหารในลิเบีย พร้อมกันนั้นก็มีรายงานจากสำนักงานข่าวของต่างประเทศด้วยว่ามีกองกำลังของทหารฝรั่งเศสจำนวนหนึ่ง ได้มีส่วนร่วมในการปฏิบัติการลับในลิเบีย แต่เมื่อก่อนหน้านี้ไม่นานสหรัฐฯ ก็เคยได้โจมตีกลุ่มผู้ก่อการร้ายในลิเบีย แถมยังเป็นการโจมตีอย่างเปิดเผยอีกด้วย ซึ่งการกระทำเหล่านี้แสดงให้เห็นว่ากองกำลังด้านทหารของลิเบียได้รับการแทรกแซงอย่างรุนแรง เพื่อที่จะช่วยเหลือลิเบียในการปราบปรามผู้ก่อการร้ายที่แฝงตัวอยู่ จากเหตุการณ์ดังกล่าวที่เกิดขึ้นประเทศผู้ปกครองอย่างรัสเซียก็ไม่รอช้า มีการเร่งจะสั่งโดรนเพื่อดำเนินการปฏิบัติการตรวจตราเหนือน่านฟ้าของลิเบีย พร้อมทั้งมอสโกก็ได้สั่งให้ดำเนินการติดตั้งดาวเทียมเพื่อที่จะช่วยลิเบียติดตามการก่อการร้ายที่จะเกิดขึ้นในลิเบียด้วย ซึ่งการเข้ามาช่วยเหลือลิเบียของแต่ละประเทศในเหตุการณ์ครั้งนี้ต่างก็บอกว่าเป็นการช่วยเหลือที่ไม่ได้หวังผลประโยชน์อื่นใด นอกจากจะช่วยกันในการปราบปรามกลุ่มก่อการร้ายในลิเบีย คือกลุ่มไอซิสและตักฟีรีย์ การเข้ามาช่วยเหลือของชาติมหาอำนาจเหล่านี้ถึงแม้จะไม่ได้รับการอนุมัติจากคณะรัฐมนตรีความมั่นคงแห่งสหประชาชาติ แต่ก็ทำไปเพื่อที่จะปราบปรามกองกำลังผู้ก่อการร้ายของไอซิส ซึ่งในความเป็นจริงแล้วมีรายงานว่ากลุ่มผู้ก่อการร้ายไอซิสที่อยู่ในลิเบียนั้นมีเพียง 5,000 คนเท่านั้น จึงเกิดข้อคำถามที่ว่า การที่ประเทศมหาอำนาจหลายๆ ประเทศจะช่วยมาช่วยเหลือลีเบียในการปราบปรามกลุ่มผู้ก่อการร้ายไอซิสเพียงแค่ 5,000 คนจะเป็นไปได้อย่างไร ผู้เชียวชาญจึงมีความเชื่อว่าการเข้ามาช่วยเหลือในครั้งนี้เป็นเพียงโอกาสในการแอบอ้างเท่านั้น พร้อมทั้งยังเชื่ออีกว่าประเทศมหาอำนาจทั้งหลายจะต้องมองเห็นผลประโยชน์แอบแฝงอย่างแน่นอน จากเหตุการณ์ความวุ่นวายที่เกิดขึ้นจะเห็นได้ว่าลิเบียไม่ใช่แค่พื้นที่โชคร้ายที่จะต้องเผชิญกับการถูกรุกรานจากผู้ก่อการร้ายไอซิส แต่ยังกลายเป็นสนามรบที่ประเทศมหาอำนาจใช้แข่งขันกันอีกด้วย">
<meta property="og:image" content="http://www.libyadaily.com/wp-content/uploads/2017/06/news_russia_libiaya.jpg">
<meta property="og:image:width" content="842">
<meta property="og:image:height" content="599">
<meta property="article:published_time" content="2017-06-13T09:34:06+00:00">
<meta property="article:modified_time" content="2017-06-13T09:34:06+00:00">
<meta property="article:author" content="http://www.libyadaily.com/author/admin/">
<meta property="article:section" content="รายงาน - สกู๊ป">
<link rel="icon" href="http://www.libyadaily.com/wp-content/uploads/2016/11/cropped-logo-libyadaily1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.libyadaily.com/wp-content/uploads/2016/11/cropped-logo-libyadaily1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.libyadaily.com/wp-content/uploads/2016/11/cropped-logo-libyadaily1-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.libyadaily.com/wp-content/uploads/2016/11/cropped-logo-libyadaily1-270x270.jpg" />
    </head>
<body class="post-template-default single single-post postid-205 single-format-standard kopa-sub-page kopa-single-video">

    <div id="kopa-page-header">
                    <div id="kopa-header-top">
                <div class="wrapper clearfix">

                                <div class="kp-headline-wrapper pull-left clearfix">
                <span class="kp-headline-title">Breaking News</span>
                <div class="kp-headline clearfix">
                    <dl class="ticker-1 clearfix">
                        								<dd><a href="http://www.libyadaily.com/%e0%b8%a3%e0%b8%b1%e0%b8%aa%e0%b9%80%e0%b8%8b%e0%b8%b5%e0%b8%a2%e0%b9%81%e0%b8%a5%e0%b8%b0%e0%b8%9b%e0%b8%a3%e0%b8%b0%e0%b9%80%e0%b8%97%e0%b8%a8%e0%b8%a1%e0%b8%ab%e0%b8%b2%e0%b8%ad%e0%b8%b3%e0%b8%99/">รัสเซียและประเทศมหาอำนาจประกาศเป็นผู้ปกครองลิเบีย</a></dd>
                            								<dd><a href="http://www.libyadaily.com/20-%e0%b8%a1%e0%b8%b5%e0%b8%99%e0%b8%b2%e0%b8%84%e0%b8%a1%e0%b9%83%e0%b8%99%e0%b8%a5%e0%b8%b4%e0%b9%80%e0%b8%9a%e0%b8%b5%e0%b8%a2%e0%b8%81%e0%b8%b1%e0%b8%9a%e0%b8%aa%e0%b8%87%e0%b8%84%e0%b8%a3/">20 มีนาคมในลิเบียกับสงครามที่ต้องจดจำไปตลอด</a></dd>
                            								<dd><a href="http://www.libyadaily.com/24-%e0%b8%a1%e0%b8%b5%e0%b8%99%e0%b8%b2%e0%b8%84%e0%b8%a1%e0%b8%81%e0%b8%b1%e0%b8%9a%e0%b8%81%e0%b8%b2%e0%b8%a3%e0%b8%97%e0%b8%b3%e0%b8%aa%e0%b8%87%e0%b8%84%e0%b8%a3%e0%b8%b2%e0%b8%a1%e0%b9%84/">24 มีนาคมกับการทำสงครามไม่รู้ว่าจะจบลงตอนไหน</a></dd>
                            								<dd><a href="http://www.libyadaily.com/%e0%b8%8a%e0%b9%88%e0%b8%a7%e0%b8%a2%e0%b9%80%e0%b8%ab%e0%b8%a5%e0%b8%b7%e0%b8%ad%e0%b8%9c%e0%b8%b9%e0%b9%89%e0%b8%ad%e0%b8%9e%e0%b8%a2%e0%b8%9e%e0%b8%81%e0%b8%a7%e0%b9%88%e0%b8%b2-6000-%e0%b8%84/">ช่วยเหลือผู้อพยพกว่า 6,000 คน ภายในวันเดียว</a></dd>
                            								<dd><a href="http://www.libyadaily.com/%e0%b8%a5%e0%b8%b4%e0%b9%80%e0%b8%9a%e0%b8%b5%e0%b8%a2%e0%b8%84%e0%b8%b7%e0%b8%9a%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2%e0%b8%aa%e0%b9%88%e0%b8%87%e0%b8%97%e0%b8%ab%e0%b8%b2%e0%b8%a3%e0%b8%aa%e0%b8%a5/">ลิเบียคืบหน้าส่งทหารสลายกลุ่มไอเอสเมืองเซิร์ต</a></dd>
                                                </dl>
                    <!--ticker-1-->
                </div>
                <!--kp-headline-->
            </div>
                            <!-- kp-headline-wrapper -->
                    
                </div>
                <!-- wrapper -->

            </div>
            <!-- kopa-header-top -->
        
        <div id="kopa-header-middle">

            <div class="wrapper clearfix">

                <div id="logo-image" class="pull-left">
                                            <h1><a href="http://www.libyadaily.com">Libya Daily</a></h1>
                                    </div>
                <!-- logo-image -->
                                    <div class="top-banner pull-right">
                        <a href="#" target="_self"><img src="http://www.libyadaily.com/wp-content/uploads/2016/11/logo-libyadaily_n.jpg" alt=""></a>
                    </div>
                                <!-- top-banner -->

            </div>
            <!-- wrapper -->

        </div>
        <!-- kopa-header-middle -->

        <div id="kopa-header-bottom">

            <div class="wrapper clearfix">
                                    <nav id="main-nav">
                        <ul id="main-menu" class="clearfix"><li id="menu-item-152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-152"><a href="http://www.libyadaily.com/">หน้าแรก</a></li>
<li id="menu-item-151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151"><a href="http://www.libyadaily.com/category/%e0%b8%a8%e0%b8%b9%e0%b8%99%e0%b8%a2%e0%b9%8c%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%95%e0%b9%88%e0%b8%b2%e0%b8%87%e0%b8%9b%e0%b8%a3%e0%b8%b0%e0%b9%80%e0%b8%97%e0%b8%a8/">ศูนย์ข่าวต่างประเทศ</a></li>
<li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106"><a href="http://www.libyadaily.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%a5%e0%b8%b4%e0%b9%80%e0%b8%9a%e0%b8%b5%e0%b8%a2/">ศูนย์ข่าวลิเบีย</a></li>
<li id="menu-item-153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153"><a href="http://www.libyadaily.com/category/%e0%b8%9a%e0%b8%97%e0%b8%84%e0%b8%a7%e0%b8%b2%e0%b8%a1/">บทความ</a></li>
</ul>

                        <i class='fa fa-align-justify'></i>

                        <div class="mobile-menu-wrapper">
                            <ul id="mobile-menu" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-152"><a href="http://www.libyadaily.com/">หน้าแรก</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151"><a href="http://www.libyadaily.com/category/%e0%b8%a8%e0%b8%b9%e0%b8%99%e0%b8%a2%e0%b9%8c%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%95%e0%b9%88%e0%b8%b2%e0%b8%87%e0%b8%9b%e0%b8%a3%e0%b8%b0%e0%b9%80%e0%b8%97%e0%b8%a8/">ศูนย์ข่าวต่างประเทศ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106"><a href="http://www.libyadaily.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%a5%e0%b8%b4%e0%b9%80%e0%b8%9a%e0%b8%b5%e0%b8%a2/">ศูนย์ข่าวลิเบีย</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153"><a href="http://www.libyadaily.com/category/%e0%b8%9a%e0%b8%97%e0%b8%84%e0%b8%a7%e0%b8%b2%e0%b8%a1/">บทความ</a></li>
</ul>                        </div>
                        <!-- mobile-menu-wrapper -->
                    </nav>
                    <!-- main-nav -->
                                <div class="sb-search-wrapper">
                    <div id="sb-search" class="sb-search">
                        <form action="http://www.libyadaily.com/">
                            <input class="sb-search-input" placeholder="Enter your search term..." type="text" value="" name="s" id="s" id="search">
                            <input class="sb-search-submit" type="submit" value="">
                            <span class="sb-icon-search"></span>
                        </form>
                    </div><!--sb-search-->
                </div><!--sb-search-wrapper-->

            </div>
            <!-- wrapper -->

        </div>
        <!-- kopa-header-bottom -->

    </div>
    <!-- kopa-page-header -->    <div id="main-content">

        <div class="wrapper">

            <div class="main-col widget-area-4 pull-left">

                <div class="breadcrumb clearfix"><span class="breadcrumb-title">You are here: </span><span class="home-page" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.libyadaily.com"><span itemprop="title">Home</span></a></span> <span>&nbsp;/&nbsp;</span> <span class="prev-page" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.libyadaily.com/category/%e0%b8%a3%e0%b8%b2%e0%b8%a2%e0%b8%87%e0%b8%b2%e0%b8%99-%e0%b8%aa%e0%b8%81%e0%b8%b9%e0%b9%8a%e0%b8%9b/" itemprop="url"><span itemprop="title">รายงาน - สกู๊ป</span></a></span> <span>&nbsp;/&nbsp;</span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a class="current-page" itemprop="url" href="http://www.libyadaily.com/%e0%b8%a3%e0%b8%b1%e0%b8%aa%e0%b9%80%e0%b8%8b%e0%b8%b5%e0%b8%a2%e0%b9%81%e0%b8%a5%e0%b8%b0%e0%b8%9b%e0%b8%a3%e0%b8%b0%e0%b9%80%e0%b8%97%e0%b8%a8%e0%b8%a1%e0%b8%ab%e0%b8%b2%e0%b8%ad%e0%b8%b3%e0%b8%99/"><span itemprop="title">รัสเซียและประเทศมหาอำนาจประกาศเป็นผู้ปกครองลิเบีย</span></a></span></div>                <!-- breadcrumb -->
                                <div class="entry-box standard-post">
                                                                                                        <div class="entry-thumb">

                                    <span class="entry-icon"></span>

                                                                        <a href="http://www.libyadaily.com/category/%e0%b8%a3%e0%b8%b2%e0%b8%a2%e0%b8%87%e0%b8%b2%e0%b8%99-%e0%b8%aa%e0%b8%81%e0%b8%b9%e0%b9%8a%e0%b8%9b/" class="entry-categories">รายงาน - สกู๊ป</a>

                                    <img width="842" height="484" src="http://www.libyadaily.com/wp-content/uploads/2017/06/news_russia_libiaya-842x484.jpg" class="attachment-kopa-single-thumb size-kopa-single-thumb wp-post-image" alt="news_russia_libiaya" />
                                    <div class="entry-content-inner">
                                        <h6 class="entry-title entry-title-s1"><span><span>รัสเซียและประเทศมหาอำนาจประกาศเป็นผู้ปกครองลิเบีย</span></span></h6>
                                        <footer class="clearfix">
                                                                                    </footer>
                                    </div>
                                    <!-- entry-content-inner -->

                                </div>
                                                        <!-- entry-thumb -->
                        
                        <div class="entry-content">

                            
<div class="fb-social-plugin fb-like" data-ref="above-post" data-href="http://www.libyadaily.com/%e0%b8%a3%e0%b8%b1%e0%b8%aa%e0%b9%80%e0%b8%8b%e0%b8%b5%e0%b8%a2%e0%b9%81%e0%b8%a5%e0%b8%b0%e0%b8%9b%e0%b8%a3%e0%b8%b0%e0%b9%80%e0%b8%97%e0%b8%a8%e0%b8%a1%e0%b8%ab%e0%b8%b2%e0%b8%ad%e0%b8%b3%e0%b8%99/" data-layout="box_count" data-share="true" data-width="652"></div>
<p>เมื่อวันที่ 2 กุมภาพันธ์ 2560 รัฐมนตรีว่าการกระทรวงต่างประเทศรัสเซียได้ไปเยือนที่แอลจีเรีย เพื่อเจรจาในปัญหาที่ลิเบียประสบอยู่ รัฐมนตรีว่าการกระทรวงต่างประเทศของรัสเซียยังได้กล่าวด้วยว่า เหตุที่มาเจรจาครั้งนี้ลิเบียเป็นหนึ่งปัจจัยสำคัญที่ทำให้มา เขาได้ชี้ถึงการดำเนินการตามยุทธศาสตร์ระหว่างกรุงมอสโกกับแลจีเรียที่มีลิเบียอยู่ติดชายแดน สะท้อนให้เห็นว่ารัสเซียกำลังยื่นมือเข้ามาช่วยในวิกฤตของลิเบียและแอฟริกาในครั้งนี้ด้วย</p>
<p>นอกจากนี้รัฐมนตรีว่าการกระทรวงต่างประเทศของรัสเซียยังได้กล่าวชื่นชมในการช่วยเหลือของแอลจีเรีย ที่ช่วยควบคุมสถานการณ์ความไม่สงบที่เกิดขึ้นลิเบียได้อย่างดี รวมไปถึงประเทศอื่นๆ แถบแอฟริกาด้วย แต่อย่างไรก็ตามในขณะเดียวกัน กองกำลังหน่วยรบพิเศษของอังกฤษต่างก็ได้เตรียมตัวเข้าประจำการทางพื้นที่ตอนใต้ของตาบรูค พร้อมทั้งมีการเตรียมความพร้อมที่จะทำการเข้าแทรกแซงทางทหารในลิเบีย พร้อมกันนั้นก็มีรายงานจากสำนักงานข่าวของต่างประเทศด้วยว่ามีกองกำลังของทหารฝรั่งเศสจำนวนหนึ่ง ได้มีส่วนร่วมในการปฏิบัติการลับในลิเบีย แต่เมื่อก่อนหน้านี้ไม่นานสหรัฐฯ ก็เคยได้โจมตีกลุ่มผู้ก่อการร้ายในลิเบีย แถมยังเป็นการโจมตีอย่างเปิดเผยอีกด้วย ซึ่งการกระทำเหล่านี้แสดงให้เห็นว่ากองกำลังด้านทหารของลิเบียได้รับการแทรกแซงอย่างรุนแรง เพื่อที่จะช่วยเหลือลิเบียในการปราบปรามผู้ก่อการร้ายที่แฝงตัวอยู่</p>
<p>จากเหตุการณ์ดังกล่าวที่เกิดขึ้นประเทศผู้ปกครองอย่างรัสเซียก็ไม่รอช้า มีการเร่งจะสั่งโดรนเพื่อดำเนินการปฏิบัติการตรวจตราเหนือน่านฟ้าของลิเบีย พร้อมทั้งมอสโกก็ได้สั่งให้ดำเนินการติดตั้งดาวเทียมเพื่อที่จะช่วยลิเบียติดตามการก่อการร้ายที่จะเกิดขึ้นในลิเบียด้วย ซึ่งการเข้ามาช่วยเหลือลิเบียของแต่ละประเทศในเหตุการณ์ครั้งนี้ต่างก็บอกว่าเป็นการช่วยเหลือที่ไม่ได้หวังผลประโยชน์อื่นใด นอกจากจะช่วยกันในการปราบปรามกลุ่มก่อการร้ายในลิเบีย คือกลุ่มไอซิสและตักฟีรีย์ การเข้ามาช่วยเหลือของชาติมหาอำนาจเหล่านี้ถึงแม้จะไม่ได้รับการอนุมัติจากคณะรัฐมนตรีความมั่นคงแห่งสหประชาชาติ แต่ก็ทำไปเพื่อที่จะปราบปรามกองกำลังผู้ก่อการร้ายของไอซิส</p>
<p>ซึ่งในความเป็นจริงแล้วมีรายงานว่ากลุ่มผู้ก่อการร้ายไอซิสที่อยู่ในลิเบียนั้นมีเพียง 5,000 คนเท่านั้น จึงเกิดข้อคำถามที่ว่า การที่ประเทศมหาอำนาจหลายๆ ประเทศจะช่วยมาช่วยเหลือลีเบียในการปราบปรามกลุ่มผู้ก่อการร้ายไอซิสเพียงแค่ 5,000 คนจะเป็นไปได้อย่างไร ผู้เชียวชาญจึงมีความเชื่อว่าการเข้ามาช่วยเหลือในครั้งนี้เป็นเพียงโอกาสในการแอบอ้างเท่านั้น พร้อมทั้งยังเชื่ออีกว่าประเทศมหาอำนาจทั้งหลายจะต้องมองเห็นผลประโยชน์แอบแฝงอย่างแน่นอน จากเหตุการณ์ความวุ่นวายที่เกิดขึ้นจะเห็นได้ว่าลิเบียไม่ใช่แค่พื้นที่โชคร้ายที่จะต้องเผชิญกับการถูกรุกรานจากผู้ก่อการร้ายไอซิส แต่ยังกลายเป็นสนามรบที่ประเทศมหาอำนาจใช้แข่งขันกันอีกด้วย</p>

                        </div>
                        <!-- entry-content -->
                                                                        <!-- tag-box -->
                    
                    <div class="about-author clearfix">

	<div class="about-author-title">
		<h3 class="clearfix">
			<i class="fa fa-user pull-left"></i>
			<span class="pull-left">About the author</span>
		</h3>
	</div>

	<div class="author-avatar pull-left">
		<a href="http://www.libyadaily.com/author/admin/"><img alt='' src='http://0.gravatar.com/avatar/9a3bb4b728ea4594ca98ce2c743b85f7?s=110&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/9a3bb4b728ea4594ca98ce2c743b85f7?s=220&amp;d=mm&amp;r=g 2x' class='avatar avatar-110 photo' height='110' width='110' /></a>
	</div>
	<div class="author-content">
		<h5><a href="http://www.libyadaily.com/author/admin/" title="Posts by admin" rel="author">admin</a></h5>
		<p></p>
	</div>

</div>                    <!-- about-author -->

                    <footer class="entry-box-footer clearfix">
			<div class="prev-article-item pull-left clearfix">
			<a href="http://www.libyadaily.com/20-%e0%b8%a1%e0%b8%b5%e0%b8%99%e0%b8%b2%e0%b8%84%e0%b8%a1%e0%b9%83%e0%b8%99%e0%b8%a5%e0%b8%b4%e0%b9%80%e0%b8%9a%e0%b8%b5%e0%b8%a2%e0%b8%81%e0%b8%b1%e0%b8%9a%e0%b8%aa%e0%b8%87%e0%b8%84%e0%b8%a3/" class="prev-post"><i class="fa fa-angle-double-left"></i>Previous Article</a>

			<h4 class="entry-title"><a href="http://www.libyadaily.com/20-%e0%b8%a1%e0%b8%b5%e0%b8%99%e0%b8%b2%e0%b8%84%e0%b8%a1%e0%b9%83%e0%b8%99%e0%b8%a5%e0%b8%b4%e0%b9%80%e0%b8%9a%e0%b8%b5%e0%b8%a2%e0%b8%81%e0%b8%b1%e0%b8%9a%e0%b8%aa%e0%b8%87%e0%b8%84%e0%b8%a3/">20 มีนาคมในลิเบียกับสงครามที่ต้องจดจำไปตลอด</a></h4>

			<span class="entry-date clearfix">
				<i class="fa fa-calendar pull-left"></i>
				<span class="pull-left">April 5, 2017</span>
			</span>
		</div>
		</footer>
                </div>
                <!-- entry-box -->

                			<div id="related-post">

				<h3 class="clearfix">
					<i class="fa fa-file-text-o pull-left"></i>
					<span class="pull-left">Related Post</span>
				</h3>

				<div class="row">
																		<div class="col-md-4 col-sm-4 bigger-item">
								<article class="entry-item">
									<div class="entry-thumb">
										<a href="http://www.libyadaily.com/20-%e0%b8%a1%e0%b8%b5%e0%b8%99%e0%b8%b2%e0%b8%84%e0%b8%a1%e0%b9%83%e0%b8%99%e0%b8%a5%e0%b8%b4%e0%b9%80%e0%b8%9a%e0%b8%b5%e0%b8%a2%e0%b8%81%e0%b8%b1%e0%b8%9a%e0%b8%aa%e0%b8%87%e0%b8%84%e0%b8%a3/">
											<img width="286" height="302" src="http://www.libyadaily.com/wp-content/uploads/2017/04/civilwar_libya_scop-286x302.jpg" class="attachment-kopa-related-posts-big size-kopa-related-posts-big wp-post-image" alt="civilwar_libya_scop" />										</a>
									</div>
									<div class="entry-content">
										<h6 class="entry-title entry-title-s1"><a href="http://www.libyadaily.com/20-%e0%b8%a1%e0%b8%b5%e0%b8%99%e0%b8%b2%e0%b8%84%e0%b8%a1%e0%b9%83%e0%b8%99%e0%b8%a5%e0%b8%b4%e0%b9%80%e0%b8%9a%e0%b8%b5%e0%b8%a2%e0%b8%81%e0%b8%b1%e0%b8%9a%e0%b8%aa%e0%b8%87%e0%b8%84%e0%b8%a3/">20 มีนาคมในลิเบียกับสงครามที่ต้องจดจำไปตลอด</a></h6>
									</div>
								</article>
							</div>
							<!-- col-md-4 -->
															</div>
				<!-- row -->
			</div>
			<!-- related-post -->
			                <!-- related-post -->

                
<div class="r-color"></div>



            </div>
            <!-- widget-area-4 -->

                            <div class="sidebar widget-area-5 pull-left">
                    <div id="social_icon_widget-2" class="widget widget_social_icon_widget"><h3 class="widget-title widget-title-s3 clearfix">ช่องทางติดตามข่าวสาร</h3><a title="Twitter" target="_blank" href="#"><i class="fa fa-twitter"></i></a><a title="Facebook" target="_blank" href="#"><i class="fa fa-facebook"></i></a><a title="Google Plus" target="_blank" href="#"><i class="fa fa-google-plus"></i></a><a title="Pinterest" target="_blank" href="#"><i class="fa fa-pinterest"></i></a><a title="Instagram" target="_blank" href="#"><i class="fa fa-instagram"></i></a><a title="Youtube" target="_blank" href="#"><i class="fa fa-youtube"></i></a></div><div id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-menusidebar-container"><ul id="menu-menusidebar" class="menu"><li id="menu-item-154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154"><a href="http://www.libyadaily.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%95%e0%b9%88%e0%b8%b2%e0%b8%87%e0%b8%9b%e0%b8%a3%e0%b8%b0%e0%b9%80%e0%b8%97%e0%b8%a8/">ข่าวต่างประเทศ</a></li>
<li id="menu-item-155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155"><a href="http://www.libyadaily.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b9%83%e0%b8%ab%e0%b8%a1%e0%b9%88/">ข่าวใหม่</a></li>
<li id="menu-item-158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158"><a href="http://www.libyadaily.com/category/%e0%b9%80%e0%b8%81%e0%b8%b2%e0%b8%b0%e0%b8%9b%e0%b8%a3%e0%b8%b0%e0%b9%80%e0%b8%94%e0%b9%87%e0%b8%99/">เกาะประเด็น</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159"><a href="http://www.libyadaily.com/category/%e0%b9%80%e0%b8%a3%e0%b8%b7%e0%b9%88%e0%b8%ad%e0%b8%87%e0%b9%80%e0%b8%94%e0%b9%88%e0%b8%99%e0%b8%9b%e0%b8%a3%e0%b8%b0%e0%b8%88%e0%b8%b3%e0%b8%aa%e0%b8%b1%e0%b8%9b%e0%b8%94%e0%b8%b2%e0%b8%ab%e0%b9%8c/">เรื่องเด่นประจำสัปดาห์</a></li>
<li id="menu-item-160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160"><a href="http://www.libyadaily.com/category/%e0%b8%94%e0%b8%b9%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%ad%e0%b8%ad%e0%b8%99%e0%b9%84%e0%b8%a5%e0%b8%99%e0%b9%8c/">ดูข่าวออนไลน์</a></li>
<li id="menu-item-161" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-161"><a href="http://www.libyadaily.com/category/%e0%b8%a3%e0%b8%b2%e0%b8%a2%e0%b8%87%e0%b8%b2%e0%b8%99-%e0%b8%aa%e0%b8%81%e0%b8%b9%e0%b9%8a%e0%b8%9b/">รายงาน &#8211; สกู๊ป</a></li>
<li id="menu-item-157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157"><a href="http://www.libyadaily.com/category/%e0%b8%9a%e0%b8%97%e0%b8%84%e0%b8%a7%e0%b8%b2%e0%b8%a1/">บทความ</a></li>
<li id="menu-item-156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156"><a href="http://www.libyadaily.com/category/%e0%b8%84%e0%b8%a5%e0%b8%b1%e0%b8%87%e0%b8%82%e0%b9%89%e0%b8%ad%e0%b8%a1%e0%b8%b9%e0%b8%a5/">คลังข้อมูล</a></li>
</ul></div></div><div id="kopa-article-list-4-widget-4" class="widget kopa-article-list-4-widget"><h3 class="widget-title widget-title-s3 clearfix"><i class="fa fa-th-list pull-left"></i><span class="pull-left">ข่าวร้อน</span></h3>                        <article class="last-item">
                                                            <div class="entry-thumb">
                                    <a href="http://www.libyadaily.com/%e0%b8%8a%e0%b9%88%e0%b8%a7%e0%b8%a2%e0%b9%80%e0%b8%ab%e0%b8%a5%e0%b8%b7%e0%b8%ad%e0%b8%9c%e0%b8%b9%e0%b9%89%e0%b8%ad%e0%b8%9e%e0%b8%a2%e0%b8%9e%e0%b8%81%e0%b8%a7%e0%b9%88%e0%b8%b2-6000-%e0%b8%84/"><img width="300" height="165" src="http://www.libyadaily.com/wp-content/uploads/2016/11/save_life_libia1-300x165.jpg" class="attachment-kopa-vertical-widget size-kopa-vertical-widget wp-post-image" alt="save_life_libia1" /></a>
                                </div>
                                                        <div class="entry-content">
                                <header>
                                    <h6 class="entry-title"><a href="http://www.libyadaily.com/%e0%b8%8a%e0%b9%88%e0%b8%a7%e0%b8%a2%e0%b9%80%e0%b8%ab%e0%b8%a5%e0%b8%b7%e0%b8%ad%e0%b8%9c%e0%b8%b9%e0%b9%89%e0%b8%ad%e0%b8%9e%e0%b8%a2%e0%b8%9e%e0%b8%81%e0%b8%a7%e0%b9%88%e0%b8%b2-6000-%e0%b8%84/">ช่วยเหลือผู้อพยพกว่า 6,000 คน ภายในวันเดียว</a></h6>
                                    <span class="entry-author clearfix">
                                        <span class="pull-left">
                                            By:                                            <a href="http://www.libyadaily.com/author/admin/" title="Posts by admin" rel="author">admin</a>                                        </span>
                                    </span>
                                </header>
                                                                <p>ตามรายงานเมื่อวันจันทร์ผ่านมามีผู้อพยพเดินทางสู่ทวีปยุโรปกว่า 6,000 คน ที่ได้รับการช่วยเหลือหลังจากทั้งหมดพยายามเดินทางด้วยเรือ 40&hellip;</p>
                            </div>
                        </article>
                        <ul class="older-post">                        <li>
                            <article class="entry-item clearfix">
                                                                    <div class="entry-thumb pull-left">
                                        <a href="http://www.libyadaily.com/%e0%b8%a5%e0%b8%b4%e0%b9%80%e0%b8%9a%e0%b8%b5%e0%b8%a2%e0%b8%84%e0%b8%b7%e0%b8%9a%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2%e0%b8%aa%e0%b9%88%e0%b8%87%e0%b8%97%e0%b8%ab%e0%b8%b2%e0%b8%a3%e0%b8%aa%e0%b8%a5/"><img width="127" height="85" src="http://www.libyadaily.com/wp-content/uploads/2016/11/soldier_sirte-127x85.jpg" class="attachment-kopa-article-list-4-widget-small size-kopa-article-list-4-widget-small wp-post-image" alt="soldier_sirte" srcset="http://www.libyadaily.com/wp-content/uploads/2016/11/soldier_sirte-127x85.jpg 127w, http://www.libyadaily.com/wp-content/uploads/2016/11/soldier_sirte-300x200.jpg 300w, http://www.libyadaily.com/wp-content/uploads/2016/11/soldier_sirte-768x512.jpg 768w, http://www.libyadaily.com/wp-content/uploads/2016/11/soldier_sirte-1024x683.jpg 1024w, http://www.libyadaily.com/wp-content/uploads/2016/11/soldier_sirte-101x68.jpg 101w" sizes="(max-width: 127px) 100vw, 127px" /></a>
                                    </div>
                                                                <div class="entry-content">
                                    <h5 class="entry-title"><a href="http://www.libyadaily.com/%e0%b8%a5%e0%b8%b4%e0%b9%80%e0%b8%9a%e0%b8%b5%e0%b8%a2%e0%b8%84%e0%b8%b7%e0%b8%9a%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2%e0%b8%aa%e0%b9%88%e0%b8%87%e0%b8%97%e0%b8%ab%e0%b8%b2%e0%b8%a3%e0%b8%aa%e0%b8%a5/">ลิเบียคืบหน้าส่งทหารสลายกลุ่มไอเอสเมืองเซิร์ต</a></h5>
                                    <span class="entry-author clearfix">
                                        <span class="pull-left">
                                            By:                                            <a href="http://www.libyadaily.com/author/admin/" title="Posts by admin" rel="author">admin</a>                                        </span>
                                    </span>
                                </div>
                            </article>
                        </li>
                                                <li>
                            <article class="entry-item clearfix">
                                                                    <div class="entry-thumb pull-left">
                                        <a href="http://www.libyadaily.com/%e0%b8%99%e0%b8%b1%e0%b8%81%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%94%e0%b8%b1%e0%b8%95%e0%b8%8a%e0%b9%8c%e0%b9%80%e0%b8%aa%e0%b8%b5%e0%b8%a2%e0%b8%8a%e0%b8%b5%e0%b8%a7%e0%b8%b4%e0%b8%95%e0%b8%ab/"><img width="127" height="85" src="http://www.libyadaily.com/wp-content/uploads/2016/11/die_life_dutch1-127x85.jpg" class="attachment-kopa-article-list-4-widget-small size-kopa-article-list-4-widget-small wp-post-image" alt="die_life_dutch1" srcset="http://www.libyadaily.com/wp-content/uploads/2016/11/die_life_dutch1-127x85.jpg 127w, http://www.libyadaily.com/wp-content/uploads/2016/11/die_life_dutch1-300x200.jpg 300w, http://www.libyadaily.com/wp-content/uploads/2016/11/die_life_dutch1-768x512.jpg 768w, http://www.libyadaily.com/wp-content/uploads/2016/11/die_life_dutch1-1024x683.jpg 1024w, http://www.libyadaily.com/wp-content/uploads/2016/11/die_life_dutch1-101x68.jpg 101w" sizes="(max-width: 127px) 100vw, 127px" /></a>
                                    </div>
                                                                <div class="entry-content">
                                    <h5 class="entry-title"><a href="http://www.libyadaily.com/%e0%b8%99%e0%b8%b1%e0%b8%81%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%94%e0%b8%b1%e0%b8%95%e0%b8%8a%e0%b9%8c%e0%b9%80%e0%b8%aa%e0%b8%b5%e0%b8%a2%e0%b8%8a%e0%b8%b5%e0%b8%a7%e0%b8%b4%e0%b8%95%e0%b8%ab/">นักข่าวดัตช์เสียชีวิตหลังถูกไอเอสรอบยิงในลิเบีย</a></h5>
                                    <span class="entry-author clearfix">
                                        <span class="pull-left">
                                            By:                                            <a href="http://www.libyadaily.com/author/admin/" title="Posts by admin" rel="author">admin</a>                                        </span>
                                    </span>
                                </div>
                            </article>
                        </li>
                                                <li>
                            <article class="entry-item clearfix">
                                                                    <div class="entry-thumb pull-left">
                                        <a href="http://www.libyadaily.com/%e0%b8%97%e0%b8%ab%e0%b8%b2%e0%b8%a3%e0%b8%a3%e0%b8%b1%e0%b8%90%e0%b8%9a%e0%b8%b2%e0%b8%a5%e0%b8%a5%e0%b8%b4%e0%b9%80%e0%b8%9a%e0%b8%b5%e0%b8%a2%e0%b8%a2%e0%b8%b6%e0%b8%94%e0%b8%90%e0%b8%b2%e0%b8%99/"><img width="127" height="85" src="http://www.libyadaily.com/wp-content/uploads/2016/11/win-sirte-time-127x85.jpg" class="attachment-kopa-article-list-4-widget-small size-kopa-article-list-4-widget-small wp-post-image" alt="win-sirte-time" srcset="http://www.libyadaily.com/wp-content/uploads/2016/11/win-sirte-time-127x85.jpg 127w, http://www.libyadaily.com/wp-content/uploads/2016/11/win-sirte-time-300x200.jpg 300w, http://www.libyadaily.com/wp-content/uploads/2016/11/win-sirte-time-768x512.jpg 768w, http://www.libyadaily.com/wp-content/uploads/2016/11/win-sirte-time-1024x683.jpg 1024w, http://www.libyadaily.com/wp-content/uploads/2016/11/win-sirte-time-101x68.jpg 101w" sizes="(max-width: 127px) 100vw, 127px" /></a>
                                    </div>
                                                                <div class="entry-content">
                                    <h5 class="entry-title"><a href="http://www.libyadaily.com/%e0%b8%97%e0%b8%ab%e0%b8%b2%e0%b8%a3%e0%b8%a3%e0%b8%b1%e0%b8%90%e0%b8%9a%e0%b8%b2%e0%b8%a5%e0%b8%a5%e0%b8%b4%e0%b9%80%e0%b8%9a%e0%b8%b5%e0%b8%a2%e0%b8%a2%e0%b8%b6%e0%b8%94%e0%b8%90%e0%b8%b2%e0%b8%99/">ทหารรัฐบาลลิเบียยึดฐานจากไอเอสเมืองซิร์ทได้สำเร็จ</a></h5>
                                    <span class="entry-author clearfix">
                                        <span class="pull-left">
                                            By:                                            <a href="http://www.libyadaily.com/author/admin/" title="Posts by admin" rel="author">admin</a>                                        </span>
                                    </span>
                                </div>
                            </article>
                        </li>
                                                <li>
                            <article class="entry-item clearfix">
                                                                    <div class="entry-thumb pull-left">
                                        <a href="http://www.libyadaily.com/%e0%b8%81%e0%b8%b2%e0%b8%a3%e0%b8%88%e0%b8%b9%e0%b9%88%e0%b9%82%e0%b8%88%e0%b8%a1%e0%b8%97%e0%b8%b2%e0%b8%87%e0%b8%ad%e0%b8%b2%e0%b8%81%e0%b8%b2%e0%b8%a8%e0%b9%83%e0%b8%99%e0%b8%a5%e0%b8%b4%e0%b9%80/"><img width="127" height="85" src="http://www.libyadaily.com/wp-content/uploads/2016/11/jet_stiker_isis-127x85.jpg" class="attachment-kopa-article-list-4-widget-small size-kopa-article-list-4-widget-small wp-post-image" alt="jet_stiker_isis" srcset="http://www.libyadaily.com/wp-content/uploads/2016/11/jet_stiker_isis-127x85.jpg 127w, http://www.libyadaily.com/wp-content/uploads/2016/11/jet_stiker_isis-300x200.jpg 300w, http://www.libyadaily.com/wp-content/uploads/2016/11/jet_stiker_isis-768x512.jpg 768w, http://www.libyadaily.com/wp-content/uploads/2016/11/jet_stiker_isis-1024x683.jpg 1024w, http://www.libyadaily.com/wp-content/uploads/2016/11/jet_stiker_isis-101x68.jpg 101w" sizes="(max-width: 127px) 100vw, 127px" /></a>
                                    </div>
                                                                <div class="entry-content">
                                    <h5 class="entry-title"><a href="http://www.libyadaily.com/%e0%b8%81%e0%b8%b2%e0%b8%a3%e0%b8%88%e0%b8%b9%e0%b9%88%e0%b9%82%e0%b8%88%e0%b8%a1%e0%b8%97%e0%b8%b2%e0%b8%87%e0%b8%ad%e0%b8%b2%e0%b8%81%e0%b8%b2%e0%b8%a8%e0%b9%83%e0%b8%99%e0%b8%a5%e0%b8%b4%e0%b9%80/">การจู่โจมทางอากาศในลิเบียจากกองทัพสหรัฐ</a></h5>
                                    <span class="entry-author clearfix">
                                        <span class="pull-left">
                                            By:                                            <a href="http://www.libyadaily.com/author/admin/" title="Posts by admin" rel="author">admin</a>                                        </span>
                                    </span>
                                </div>
                            </article>
                        </li>
                        </ul></div><div id="gen_nsw_widget-2" class="widget widget_gen_nsw_widget"><h3 class="widget-title widget-title-s3 clearfix">Breaking News</h3>    
    <style type="text/css">
    .widget_gen_nsw_widget h3.widget-title, .widget_gen_nsw_widget h2.widget-title{      
    color:#FFFFFF;text-align:left;      
    }
    .nsw_title_view{
       color:#000000;    }
    .nsw_des_view{
      color:#000000;     
    }
    .widget_gen_nsw_widget .cycle-slideshow{
      background:#FFFFFF!important;      
    }  
    .widget_gen_nsw_widget .cycle-slideshow div{
      background:#FFFFFF;!important    }
    
    #custom-pager span{
      color:#000000;!important    
    }
    #custom-pager span.cycle-pager-active{
      color:#F48353;!important    }
    

    </style>
          <link rel='stylesheet'  href='http://www.libyadaily.com/wp-content/plugins/wp-news-slider-widgets/css/theme_apple_gray.css' type='text/css' />
      <link rel='stylesheet'  href='http://www.libyadaily.com/wp-content/plugins/wp-news-slider-widgets/css/gen_nsw_view.css' type='text/css' />      
      <div class="cycle-slideshow" style="height:300px; padding:5px; top=120px; overflow:hidden;"
    data-cycle-fx="scrollLeft"
    data-cycle-speed="2000"  
    data-cycle-timeout="1500"    
    
    data-cycle-slides=">div"
    ><div class="slide2" style="height:300px; width:100%; display:none;"><div style="margin-top:5px; text-align:center;">
          <img src="http://www.libyadaily.com/wp-content/uploads/2016/11/save_life_libia-1.jpg" alt="ช่วยเหลือผู้อพยพกว่า 6,000 คน ภายในวันเดียว" height="80" width="260">
            </div><div class="nsw_title_view">ช่วยเหลือผู้อพยพกว่า 6,000 คน ภายในวันเดียว</div><div class="nsw_des_view">ตามรายงานเมื่อวันจันทร์ผ่านมามีผู้อพยพเดินทางสู่ทวีปยุโรปกว่า 6,000 คน ที่ได้รับการช่วยเหลือหลังจากทั้งหมดพยายามเดินทางด้วยเรือ 40 ลำ</div></div><div class="slide2" style="height:300px; width:100%; display:none;"><div style="margin-top:5px; text-align:center;">
          <img src="http://www.libyadaily.com/wp-content/uploads/2016/11/die_life_dutch-1.jpg" alt="นักข่าวดัตช์ถูกไอเอสรอบยิงในลิเบีย" height="80" width="260">
            </div><div class="nsw_title_view">นักข่าวดัตช์ถูกไอเอสรอบยิงในลิเบีย</div><div class="nsw_des_view">ในวันที่ 3 ต.ค. กระทรวงการต่างประเทศเนเธอร์แลนด์แถลงการณ์แสดงถึงความเสียใจต่อการเสียชีวิตของ นายเจอโรน เออร์เลมันส์ พร้อมกับสำนักข่าวต่างประเทศจากกรุงอัมสเตอร์ดัม</div></div></div><div id="custom-pager" class="center" style="text-align:center;"></div></div><div id="text-7" class="widget widget_text"><h3 class="widget-title widget-title-s3 clearfix">สำนักข่าวออนไลน์</h3>			<div class="textwidget"><iframe src="https://www.youtube.com/embed/4X-ps7QyBjI" frameborder="0" allowfullscreen></iframe>
<iframe src="https://www.youtube.com/embed/VoQAxQgevEA" frameborder="0" allowfullscreen></iframe>
<iframe src="https://www.youtube.com/embed/7heWIuEJcS4" frameborder="0" allowfullscreen></iframe>
<iframe src="https://www.youtube.com/embed/Ih1iicUd3ls" frameborder="0" allowfullscreen></iframe></div>
		</div><div id="text-6" class="widget widget_text"><h3 class="widget-title widget-title-s3 clearfix">ข่าวประชาสัมพันธ์</h3>			<div class="textwidget"><img class="alignnone size-medium wp-image-188" src="http://www.libyadaily.com/wp-content/uploads/2016/11/project_call-300x61.jpg" alt="project_call" width="300" height="61" />
<img class="alignnone size-medium wp-image-186" src="http://www.libyadaily.com/wp-content/uploads/2016/11/banner_call-300x97.jpg" alt="banner_call" width="300" height="97" />
<img class="alignnone size-full wp-image-187" src="http://www.libyadaily.com/wp-content/uploads/2016/11/holiday_banner.jpg" alt="holiday_banner" width="200" height="150" /></div>
		</div><div id="kopa-comment-widget-3" class="widget kopa-comment-widget"><h3 class="widget-title widget-title-s3 clearfix"><i class="fa fa-comments-o pull-left"></i><span class="pull-left">สนทนา</span></h3>No comments.</div>                </div>
            
            <div class="clear"></div>

        </div>
        <!-- wrapper -->

    </div>
    <!-- main-content -->
	<div id="bottom-sidebar">
        <div class="top-bottom-sidebar">
            <div class="wrapper">
                                            </div>
            <!-- wrapper -->
        </div>
        <!-- top-bottom-sidebar -->

        <div class="wrapper">

            <div class="row">

                <div class="col-md-3 col-sm-3">

                    <div id="text-5" class="widget widget_text">			<div class="textwidget"><img class="alignnone size-full wp-image-138" src="http://www.libyadaily.com/wp-content/uploads/2016/11/logoworldnews2.png" alt="logoworldnews2" width="728" height="150" /></div>
		</div><div id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-menufooter-container"><ul id="menu-menufooter" class="menu"><li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163"><a href="http://www.libyadaily.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%a5%e0%b8%b4%e0%b9%80%e0%b8%9a%e0%b8%b5%e0%b8%a2/">ศูนย์ข่าวลิเบีย</a></li>
<li id="menu-item-164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164"><a href="http://www.libyadaily.com/category/%e0%b8%a8%e0%b8%b9%e0%b8%99%e0%b8%a2%e0%b9%8c%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%95%e0%b9%88%e0%b8%b2%e0%b8%87%e0%b8%9b%e0%b8%a3%e0%b8%b0%e0%b9%80%e0%b8%97%e0%b8%a8/">ศูนย์ข่าวต่างประเทศ</a></li>
<li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165"><a href="http://www.libyadaily.com/category/%e0%b8%9a%e0%b8%97%e0%b8%84%e0%b8%a7%e0%b8%b2%e0%b8%a1/">บทความ</a></li>
</ul></div></div>
                </div>
                <!-- col-md-3 -->

                <div class="col-md-9 col-sm-9">
                    <div class="row">
                        <div class="col-md-6 col-sm-6">

                            <div id="text-2" class="widget widget_text"><h5 class="widget-title widget-title-s4">Partner</h5>			<div class="textwidget"><a href="http://www.sbobetonline24.com">แทงบอลออนไลน์</a></div>
		</div><div id="text-4" class="widget widget_text">			<div class="textwidget"><a href="http://www.libyadaily.com/wp-content/uploads/2016/11/logo-libyadaily4.jpg"><img class="alignnone size-medium wp-image-133" src="http://www.libyadaily.com/wp-content/uploads/2016/11/logo-libyadaily4-300x35.jpg" alt="logo-libyadaily4" width="300" height="35" /></a></div>
		</div>
                        </div>
                        <!-- col-md-6 -->

                        <div class="col-md-6 col-sm-6">

                            <div id="text-8" class="widget widget_text"><h5 class="widget-title widget-title-s4">สำนักข่าว Libyadaily</h5>			<div class="textwidget"><img src="http://www.libyadaily.com/wp-content/uploads/2016/11/email_sendlogo-300x300.png" alt="email_sendlogo" width="50" height="50" class="alignnone size-medium wp-image-167" /> - Email : libyadaily@gmail.com
<br>
<img src="http://www.libyadaily.com/wp-content/uploads/2016/11/logo_Callphone-300x300.png" alt="logo_callphone" width="50" height="50" class="alignnone size-medium wp-image-169" /> - เบอร์โทรศัพท์ 0-2547-6541 - เบอร์โทรสาร : 0-2831-7461
<br>
<img src="http://www.libyadaily.com/wp-content/uploads/2016/11/Line_logo1-300x300.png" alt="line_logo1" width="50" height="50" class="alignnone size-medium wp-image-168" /> - Line : Libyadailynews</div>
		</div>
                        </div>
                        <!-- col-md-6 -->
                    </div>
                    <!-- row -->
                </div>
                <!-- col-md-9 -->

            </div>
            <!-- row -->

        </div>
        <!-- wrapper -->

    </div>
    <!-- bottom-sidebar -->

    <footer id="kopa-page-footer">

        <div class="wrapper clearfix text-center">
                                        <ul class="social-links clearfix">
                                            <li><a href="#" class="fa fa-facebook"></a></li>
                                                                <li><a href="#" class="fa fa-twitter"></a></li>
                                                                <li><a href="#" class="fa fa-tumblr"></a></li>
                                                                <li><a href="#" class="fa fa-google-plus"></a></li>
                                    </ul>
                <!-- social-links -->
                        
        </div>
        <!-- wrapper -->

    </footer>
    <!-- kopa-page-footer -->

    <script type='text/javascript' src='http://www.libyadaily.com/wp-content/themes/elazi-lite/js/bootstrap.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var elazi_lite_custom_variable = {"url":{"template_directory_uri":"http:\/\/www.libyadaily.com\/wp-content\/themes\/elazi-lite"},"sticky_menu":"enable"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.libyadaily.com/wp-content/themes/elazi-lite/js/custom.js'></script>
<script type='text/javascript' src='http://www.libyadaily.com/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/en_US\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.libyadaily.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.libyadaily.com/wp-content/plugins/wp-news-slider-widgets/js/jquery.cycle2.min.js?ver=4.7.5'></script>
<div id="fb-root"></div>
</body>

</html>